logowanie | rejestracja
capri.pl » forum » silnik » Ustawienie zapłonu gdy został wyjęty aparat zapłonowy?

Ustawienie zapłonu gdy został wyjęty aparat zapłonowy?

Właśnie zdejmując kolektor ssący byłem zmuszony zdjąć aparat zapłonowy (z przerywaczem platynkowym) zwykły silni 2.8v6 gaznik.
Wiem tyle bo widzę, że najwyżej jest cylinder 2 zawór wydechowy i ssący jest
max podniesione i są na nich luzy. Dalej nie wiem co zrobić -no może wiem ale chyba za mało. Tak przy okazji moze pomóc mam także tabliczkę z nacięciami przy wale do ustawiana zapłonu. Proszę o poradę jak odpalić maszynę czyli ustawić zapłon. Wszystkim bardzo dziękuję. Zależy mi wyłącznie na wstępnym ustawieniu zapłonu aby silnika zaczął działać w miarę przyzwoicie a następne i tak mam zamiar podjechać samochodem do farsztatu aby na cacy ustawić wszystko.
No chyba że dostanę tak fachową poradę że nie będę musiał.
Oczywiści lampy stroboskopowej nie mam więc proszę pomóc mi ustawić ten zapłon w najbardziej jasny i prymitywny sposób abym mógł sam to zrobić.
Wszystkim z góry dziękuję.

Albi_Poznan / 2003-10-19 18:49:09 /


Znajdż na aparacie kabel do pierwszego cylindra. Ustaw palec, tak aby wskazywał na dany kabel. Następnie ustaw silnik przekręcając wałem tak aby na pierwszym cylindrze mieć sprężanie, dociągnij do momentu gdy na tabliczce do ustawiania zapłonu będą się kreski pokrywały, wsuń aparat i dokręć.
Potem ewentualna korrekta na słuch lub na żarówkę.

Szajba Dokładna lokalizacja na mapie / 2003-10-19 19:29:33 /


1. Ustaw 1 cylinder w pozycji "zaplon", czyli znak na kole trafia w tabliczke, w najwieksza wypustke. Jesli nie ma luzu na obu zaworach zrob jeszcze jeden obrot walu (zawsze z ruchem wskazowek zegara)
Jesli masz juz luz na obu zaworach (czyli zamkniete), tlok 1 cylindra w GMP, wtedy powinien byc zaplon (no moze troszeczke wczesniej)
2. Wloz aparat zaplonowy i ustaw w chwili otwierania (otworzenia) przerywacza.
3. Zaloz palec i przymierz kopulke. Ten przewod ktory wskazuje palec bedzie od tej pory pierwszym.
4. Zaloz kopulke, nastepnie reszte przewodow w kolejnosci 1-4-2-5-3-6
5. Sprobuj odpalic, powinien juz zagadac, ewentualnie przekrec aparat delikatnie w lewo (lub w prawo) w celu odpalenia. Przekrec aparat tak, zeby silnik mial jak najwyzsze obroty, nastepnie delikatnie opoznij (w prawo).
6. Ustaw zaplon uzywajac lampy, lub w kierunku najlepszych osiagow (ja tak robie - czyli jak najwczesniejszy, zeby lekko zapalal i byle nie bylo slychac spalania stukowego podczas przyspieszania)

Mysza liil (EM) / 2003-10-19 19:41:04 /


Pomiedzy 1 i 2 ma byc jeszce jeden punkt... : Na aparacie zaplonowym jest kreska. Przekrecasz aparatem zaplonowym dopoki palec bedzie "patrzyl" na ta kreske. Wtedy zakladasz aparat...

Arunas Dokładna lokalizacja na mapie / 2003-10-20 07:09:17 /


dodam jeszcze że ta "kreska" to jest nacięcie na obwodzie aparatu zapłonowego. i oznacza ono zapłon na 1 cylindrze.

Trójkąt Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2003-10-20 08:59:28 /


Ustawiony aparat zapłonowy ale pojawił się następny problem
silnik nie chce odpalić.
Zapłon ustawiony.
Zawory.
Niepokoi mnie przerwa na przewrywaczu około 1mm - z tego co wycztałem teraz to powinna mieć 0,35mm.
Mam nadzieję, to jest powód braku współpracy silnika z kierowcą.
Jutro się okażę.

Albi_Poznan / 2003-10-20 19:41:22 /


może pojawiało się to we wcześniejszych postach ale przy odpalaniu silnika też miałem taki problem i dopiero po 2 dniach wpadłem że aparat był obrócony o 180 stopni :)

crapi Dokładna lokalizacja na mapie / 2003-10-20 20:09:46 /


hmm z tego co mni wiadomo to przerwa na przerywaczu w v-ce fordowskiej powinna mieć około 0,6mm..

Trójkąt Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2003-10-20 23:06:00 /


Na wale jest nacięcie a na tabliczce
-3
0 - przy zero jest nawiększy wystający trójkącik to o tym Mysza piszesz?
3
6
9
12
0 - przy zero jest nawiększy wystający trójkącik to o tym Mysza piszesz?

Albi_Poznan / 2003-10-21 12:46:14 /


Chyba sie Trojkat pomyliles... przerwa na przerywaczu w 2.3 V powinna wynosic 0.35 mm :)). A co do cyferek na tabliczce to jest to podzialka do ustawienia katu wyprzedzenia/opoznienia zaplonu:

benzyna ołowiowa:
02.69-08.72 (YY): 6° ± 2° BTDC
02.69-08.72 (YZ): 6° ± 2° BTDC
09.72-04.75 (YY): 6° ± 2° BTDC (*)
05.75-04.85 (YYE): 9° ± 2° BTDC
05.75-04.85 (YYN): 9° ± 2° BTDC
benzyna bezołowiowa:
02.69-08.72 (YY): 2° ± 2° BTDC
02.69-08.72 (YZ): 2° ± 2° BTDC
09.72-04.75 (YY): 2° ± 2° BTDC (*)
05.75-04.85 (YYE): 6° ± 2° BTDC
05.75-04.85 (YYN): 6° ± 2° BTDC

chyba o to chodzilo;)

pozdro

Wolff(miłosz) Dokładna lokalizacja na mapie / 2003-10-22 12:30:46 /


w miejscu tego czegos;) &plusmn powinny byc znaczki plus-minus.
A tak apropo to wszystki dane na temat silnika 2.3 sa tutaj http://www.capri.pl/garage/engine-2300-v6.php

Wolff(miłosz) Dokładna lokalizacja na mapie / 2003-10-22 12:34:11 /


Podłączę się pod ten wątek bo w miarę podobny.

Wsadziłem silnik 2.0 V6 zamiast 2.3 bo taki był "pod ręką"
Rozrząd jest ok zawory dwa razy sprawdzone, zapłon ustawiony według
powyższego opisu, kable napewno w dobrej kolejności a niechce odpalić...

proszę jakieś sugestie jak można, nawet się nie odezwie ani na benie ani na gazie...

rozjechany liil Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2004-03-30 22:24:32 /


jeżeli na świecy jest iskra to na 90% obrócony aparat zapłonowy o 180 stopni :)

crapi Dokładna lokalizacja na mapie / 2004-03-30 23:19:10 /


a kicha, prycha, w ogóle się odzywa? napisz więcej szczegółów co on za dźwięki wydaje?

granadziarz_3M Dokładna lokalizacja na mapie / 2004-03-31 07:04:50 /


Regulowałem zawory i zauważyłem dziwną rzecz .Jak tłok pierwszego cylindra był w ZZ ,i na kole były znaki ,to palec wskazywał na 6 cylinder.Tak jeździłem ,ale uznałem ,że coś nie tak . Ustawiłem tak jak opisuje wyżej Mysza i nie chciał odpalić ,wiec wróciłem do poprzedniej wersji i pali . Czy możecie mi wytłumaczyć o co tu chodzi?.

aeroarte / 2005-08-26 20:02:03 /


Chodzi o to, że to nie jest dwutakt :) Tutaj jest jeden zapłon w cylindrze, co DWA obroty wału. Przekręć wałem o 360 stopni, to znowu będziesz miał pierwszy tłok w ZZ, ale tym razem palec bedzie wskazywał na pierwszy cylinder. Jak zamieniłeś przewody, to nie mógł palić, bo dostawał iskrę po suwie wydechu, zamiast po sprężaniu :)

gryziu liil (EM) Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2005-08-26 20:55:17 /


Gryziu, to nie R4- tu pierwszy z piątym się spotykają razem w górze.
Aeroarte - pierwszy pali zaraz po szóstym, więc mogłeś źle spojrzeć i stąd problemy. Spójrz profilaktycznie czy palec nie ma ściętego klina może to on się przesunął na ośce aparatu.

granadziarz_3M Dokładna lokalizacja na mapie / 2005-08-26 21:28:51 /


Przepraszam Was . "palec wskazywał 6 cylinder" ,- wskazywał 5 cylinder.

aeroarte / 2005-08-26 22:32:54 /


to się zgadza - po obróceniu wału o 360 stopni będzie wskazywał pierwszy!

granadziarz_3M Dokładna lokalizacja na mapie / 2005-08-27 07:57:18 /


To ja się podepnę, nie chce pisać nowego wątku.
Zapłon bezstykowy, czy w chwili jak palec przerywacza jest na kablu 1 magnesy w aparacie powinny
- zaczynać się pokrywać
- pokrywać się
- kończyć się pokrywać??
Mam podobnie jak poprzednicy, tyle że u mnie poza wyjętym aparatem zapłonowym był jeszcze rozebrany gaźnik.

Ciekaw jestem kiedy usłyszę pomruk mojej V-ki.

Ivan Dokładna lokalizacja na mapie / 2005-11-21 22:53:33 /


Mam następujący problem - i sprawę do zdiagnozowania.
Silnik pinto 2.0ohc.
Ustawiam zapłon na 12stopni, ale po założeniu podciśnienia na aparat dzieje się dziwna rzecz: Kiedy ustawiam lampę strobo na koło, to punkt zapłonu zachowuje się jak wahadło zegara - tzn. raz pokazuje 0 st, a potem 15st... W odstępie obrotu koła - czyli na każdy błysk lampy jest inny stopień...
Czy to wina apartu zapłonowego - membrana podciśnienia zwalona?

bartozłomero Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2011-04-12 20:29:43 /


raczej napewno mębrana

kozi Dokładna lokalizacja na mapie / 2011-04-12 21:14:06 /


albo szalejące podciśnienia spowodowane słabym zsynchronizowaniem gaźników.

fordofil Dokładna lokalizacja na mapie / 2011-04-12 21:16:26 /


Otóż to - zakładaj MegaJolta.

Konar / 2011-04-12 22:09:24 /


dokąd się udać na synchronizację podwójnego gaźnika?

bartozłomero Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2011-04-12 22:33:18 /


szalejące podciśnienia można byłoby chyba wyczuć palcem zatykając wężyk idący do przyspieszacza zapłonu. Synchronizacja gaźników - a ty masz w końcu jeden czy dwa gaźniki ?

valhallen Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2011-04-13 09:55:15 /


jeden podwójny :)
Jak palcem wyczujesz szalejące podciśnienia? Po prostu zasysa palec i wsio...

bartozłomero Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2011-04-13 10:13:04 /


ajjj, Bartek, zapomniałem, że Ty masz jeden podwójny a nie dwa...
w jednym nie ma czego synchronizować, przepustnice są na wspólnej ośce...
mierzyłeś kompresję? to głównie od niej zależą podciśnienia

Flonder Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2011-04-13 11:10:52 /


Ale jak dokładnie jest - pokaże 0stopni, po jednym obrocie wału 15, po kolejnym obrocie znowu 0, czy faluje?
Gdzie dokładnie masz wpięte podciśnienie aparatu zapłonowego?

m.kozlowski Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2011-04-13 11:15:48 /


chodziło mi o to, że poczujesz różną siłę zasysania :) jeżeli różnice są znaczne
Jakby co to mam wakuometr.

valhallen Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2011-04-13 12:07:54 /


po każdym obrocie wału jest - 0 - 15 (a może i więcej)
Głównym podejrzanym obecnie jest membrana podciśnienia.
Krócieć wychodzi z kolektora ssącego - tradycyjnie...

bartozłomero Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2011-04-13 14:52:59 /


Konar ... pokaz jak sie zakłada megajolta i wtedy wszyscy zaloza :>

ٶٹڢڶ Ptasiek 3M ڄژښڭ Dokładna lokalizacja na mapie / 2011-04-13 15:00:28 /


1. "Krócieć wychodzi z kolektora ssącego - tradycyjnie..." - BŁĄD
Podciśnienie do aparatu MA być z gaźnika i to na dodatek konkretnie z miejsca, gdzie jest na wolnych obrotach przysłaniane krawędzią przepustnicy.

2. A tak BTW, to (jak kojarzę z nalepki w komorze silnika) podciśnienie do aparatu na czas regulacji zapłonu powinno się odłączyć i zatkać.

gryziu liil (EM) Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2011-04-13 15:00:55 /


odp. 2 - oczywiście tak robię
odp. 1 - w tym gaźniku nie ma króćca podciśnienia - jest tylko ten w kolektorze...

bartozłomero Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2011-04-13 15:01:53 /


Ależ MegaJolt jest do gaźników to jak ja mam go założyć? :)

Konar / 2011-04-13 15:02:51 /


No to skoro jest zatkane, to w ogóle nie ma co szukać związku z podciśnieniami i membraną.
Czy ten aparat jest aby w dobrym stanie? Ośka nie lata sobie, jak Żyd po pustym sklepie? sprężynki "odśrodkowego" w dobrej kondycji i na miejscu?
Lampa stroboskopowa jakaś taka, że można wierzyć jej wskazaniom?

gryziu liil (EM) Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2011-04-13 15:09:05 /


Aha, jeszcze jedno:
Czy jeśli podepniesz lampę pod 4 cyl. to jest to samo?

gryziu liil (EM) Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2011-04-13 15:10:13 /


Lampa oki. Pokazuje stabilnie (obracasz rozdzielacz i pięknie się wszystko przesuwa), jak się zaklada podciśnienie - to zaczyna się szał.
Dobra - kto ma pożyczyć/sprzedać pewny, dobry aparat - żeby sprawdzić, czy to nie jego wina?...

bartozłomero Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2011-04-13 15:11:36 /


Ja mam nówkę sztukę Motorcrafta do 1.6 HC. Wpadnij po niego kiedy chcesz - ja jestem cały czas u siebie ;)

Konar / 2011-04-13 15:13:20 /


Konar - ale teni aparat jest taki sam jak w 2.0 ohc?

bartozłomero Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2011-04-13 15:14:28 /


Nie no co ty. Aparatów do OHC było od groma i każdy miał nieco inną charakterystykę - na wykresie składowa odśrodkowa przyspieszenia w funkcji obrotów dla różnych modeli:



Ja mam 73HF-JB

Konar / 2011-04-13 15:19:21 /


Konar... malo masz aut ? po za tym do mnie miales zbudowac

ٶٹڢڶ Ptasiek 3M ڄژښڭ Dokładna lokalizacja na mapie / 2011-04-13 15:23:03 /


Przecie później powiedziałeś, że nie chcesz :)

Konar / 2011-04-13 15:23:30 /


Ten wykres jest cudowny.

bobik liil Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2011-04-13 15:29:35 /


powiedzialem ze ja nie chce robic :> a nie miec :)

ٶٹڢڶ Ptasiek 3M ڄژښڭ Dokładna lokalizacja na mapie / 2011-04-13 15:29:48 /


są takie przypadki, że podciśnienie pobiera się z kolektora. A to pulsowanie jest absolutnie naturalnym zjawiskiem w kolektorze. A membrana faluje w takt zmian podciśnienia- a więc wszystko OK.

Więc w czym problem?

W braku odpowiedniej zwężki ( kryzy, dyszy) która "uśrednia" podciśnienie, i ma ją każdy szanujący się wakuometr. Weźli kawałek pręta, przewierć wzdłuż wiertłem fi 0,8 wbij to do wężyka z podciśnieniem i sprawdź ponownie wskazania, zanim wydasz jakieś pieniądze na aparat...

magicc Dokładna lokalizacja na mapie / 2011-04-13 22:58:19 /


a możesz powiedzieć z jakiego wzoru i dla jakich parametrów wyliczyłeś tą średnice kryzy na 0,8mm ?

VV0Lf Dokładna lokalizacja na mapie / 2011-04-13 23:15:40 /


magic może być blisko prawdy... Pająk zalecił mi zrobienie dużego przewężenia na wężyku - u niego w Tweety to zdało swoje zadanie.
Ja wczoraj też zrobiłem zwężkę - ale nie pomogło :(
Dziś idę walczyć - mam w ręku nowy aparat zapłonowy i nie zawaham się go użyć ;)
Trzeba po kolei wykluczać możliwe wady systemu :)

bartozłomero Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2011-04-14 10:03:32 /


Niniejszym zawiadamiam, że wysrała się membrana przyspieszacza i wszystkie niedomagania z tego wynikały. Przepuszczała powietrze.
Dziękuję wszystkim za pomoc - szczególnie Konarowi, który rozstał się (na chwilę) ze swoim nowiutkim aparatem ;)
Kupię dobrą pompkę przyspieszacza!
Inna sprawa - kupiłem niedawno lampę (tu na capri - ale nie pamiętam od kogo ;) )
No i nie wiem jak jej używać... Na co zakłada się ten "piździk"?


Na świecę nie wchodzi...

bartozłomero Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2011-04-14 19:16:15 /


Zakladasz na swiece. Odkrec tylko ta nakretke na ktora montujesz normalnie zacisk od kabla. Swietna lampa, tez taka kiedys mialem, ale sie zesrala;)

PieM Dokładna lokalizacja na mapie / 2011-04-14 19:19:06 /


Odkopię, czy ktoś jest w stanie powiedzieć z czego to aparat - w sensie 2.0 czy 1.6:

83HF12100LA? mam taki obecnie w 2.0

Druga sprawa:
rozebrałem jeden z posiadanych aparatów i moją uwagę zwróciły luźne sprężynki, tzn nie są napięte.
Czy to oznacza że sprężynki do kosza, czy tak ma być? Ciężarki mają przez to większy "luz" zanim sprężynki zaczną reagować.

Druga sprawa:

wiadomo że luz na tulejkach jest niewskazany, ale w momencie gdy luz jest niwielki może to mieć bardzo zły wpływ na prace silnika w jakimś zakresie obrotów lub na biegu jałowym?
Wiem że pytanie może wydawać się infantylne, ale miałem aparat gdzie luz był tak duży, że "wypustki" wadziły o obudowę i wtedy była kicha.

BARTEK#1925 Dokładna lokalizacja na mapie / 2011-12-15 13:40:46 /


Jeszcze jedno, czy za duży "luz" ciężarków regulatora odśrodkowego może powodować, że zapłon jest w miarę poprawny daleko poza znakami, a na znakach auto gaśnie i nie daje się odpalić? - znaki są OK, przy ustawieniu na znakach pierwszy tłok jest w GMP, wałek rozrządu na kropce.

BARTEK#1925 Dokładna lokalizacja na mapie / 2011-12-15 13:42:36 /


Jedna sprężynka (ta sztywniejsza) ma mieć luz, i tak jest właśnie wyprofilowana by przy wysokich obrotach drugi ciężarek zaczynał przestawiać dalej zapłon. Pierwsza sprężynka, ta miękka, powinna dzałać od razu, bez luzu.

Mysza liil (EM) / 2011-12-15 15:29:22 /


Mysza, może to zabrzmi głupio, ale która jest pierwsza, a która druga?
One pracują obok siebie, na dwóch "połówkach" tego "tależa".

BARTEK#1925 Dokładna lokalizacja na mapie / 2011-12-15 15:57:57 /


Są dwie, któraś musi być pierwsza, a ta pozostała jest druga, toż nie bądźmy drobiazgowi ;)

Jeden ciężarek działa od najniższych obrotów, ten z miękką sprężynką. Potem zaczyna działać ten z twardszą.

Mysza liil (EM) / 2011-12-15 16:18:33 /


Czyli problem jest w momencie jak oba ciężarki sobie latają "jak żyd po pustym sklepie".
A co z tym luzem??

BARTEK#1925 Dokładna lokalizacja na mapie / 2011-12-15 17:36:56 /


Jeden ma trochę latać, drugi nie. Przynajmniej tak jest w sprawnym aparacie do v6.

Mysza liil (EM) / 2011-12-15 18:00:12 /


TAAAAAK ???? 8()
A ja temu latającemu zaaplikowałem sprężynkę z drugiego aparatu żeby nie latał i tak jeżdżę :)
I w zasadzie nie było różnicy.

Aldaron Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2011-12-15 19:19:32 /


No bo mnie cały czas zastanawia ten problem sporego wyprzedzenia zapłonu, nikt nie potrafi mi nic powiedzieć w tej kwestii...stąd dopatruję się problemu w tych sprężynkach. A może to wina przyśpieszacza podciśnieniowego, sam już k**wa nie wiem.

BARTEK#1925 Dokładna lokalizacja na mapie / 2011-12-15 23:01:24 /


Help! Wyjąłem aparat zaznaczyłem sobie w jakim położeniu był i teraz wsadziłem z powrotem i nie zapale silnika. Ustawiam na znaki nacięciem trafiłem w palec a palec pokazuje 1 cylinder. Które nacięcie ustawić? Dać na 0 czy na 6 czy więcej?

mishq (Mateusz G.) Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2019-08-19 15:27:29 /


Daj 9 do 12

Piotrek Ł....vel Kankkunen Dokładna lokalizacja na mapie / 2019-08-19 15:36:12 /


Nadal nic. Kręcę i kręcę i tylko wali w gaźnik. Nawet nie mam drugiego człowieka żeby kręcił silnikiem a ja bym szukał zapłonu.

mishq (Mateusz G.) Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2019-08-19 16:47:39 /


A nie pomieszałeś kabli ? Skoro wali w gaźnik ?
Pzdr

markokrk Dokładna lokalizacja na mapie / 2019-08-19 16:52:10 /


Kable są tak jak być powinny. Nie wiem czy będzie widać

mishq (Mateusz G.) Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2019-08-19 17:02:04 /


A nie taki jest objaw jak obroci się palec o 180stopni?

Al_Coholik / 2019-08-19 17:23:26 /


Tak ustawione mam. Obrócić?

mishq (Mateusz G.) Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2019-08-19 17:35:05 /


Palca sie nie da obrócić o 180 stopni...

dred Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2019-08-19 17:42:36 /


Samego palca nie, źle napisałem.

Al_Coholik / 2019-08-19 18:03:15 /


Od haynesa ustawiam z książki

mishq (Mateusz G.) Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2019-08-19 18:05:20 /


Czy po wyjęciu aparatu kręciłeś coś wałem?
Może wał jest przestawiony o 180 stopni.

PL / 2019-08-19 18:13:22 /


Obróć aparat o 180 stopni, albo łatwiej. zamień kable na krzyż.

dred Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2019-08-19 18:15:02 /


Może ale w sumie jak znaki się pokrywają to nie wiem czy to ma znaczenie. A kręcić krecilem nieraz.

mishq (Mateusz G.) Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2019-08-19 18:16:52 /


No i tu jest pies pogrzebany.
Wyjmij aparat i ustaw pierwszy tłok w gmp.
Włóż aparat zgodnie ze starymi znakami i wiosenno.
Pzdr.

markokrk Dokładna lokalizacja na mapie / 2019-08-19 18:20:16 /


No to masz zapłon w momencie jak tłok pierwszy jest do góry, ale nie jak jest sprężanie i zawory zamknięte tylko jak kończy się suw wycehu i zaczyna ssania.
Popatrz tutaj:)
https://pl.wikipedia.org/wiki/Silnik_czterosuwowy

dred Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2019-08-19 18:28:22 /


Nie dywaguj bez sensu, tylko zamień te kable na kopułce o 180st.

gryziu liil (EM) Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2019-08-19 18:31:17 /


Jest git zapaliła! PL miał rację z tym wałem. Dziękuję bardzo wszystkim którzy podpowiadali :*

mishq (Mateusz G.) Dokładna lokalizacja na mapie Członek Stowarzyszenia capri.pl / 2019-08-19 18:32:34 /